合肥皖和食品:大智慧L2,很全的好指标

来源:百度文库 编辑:科学网 时间:2020/04/10 01:13:48
设为首页加入收藏软件下载
首页今日要闻每日导读媒体头条基金公告 数据实时估值基金净值基金评级雷达测评 研究策略报告专家点评名家专栏
选基智能选基阶段排行基金比较专家门诊 专题路演平台新基点评每周观察基金大学 软件决策系统聚财软件基金大师
股票超赢分析全赢分析实时DDE个股体检 报告基金内参公司研究行业研究投资组合 视点财经视频基金视点QDII基金
免费注册登录搜索勋章中心帮助
易天富金融社区 »指标公式 » 【精华】大智慧L2指标大全 很全的好指标
基金数据查询


 社区首页开盘实战个股交流股市分析名家博客研究报告股票大学软件与数据指标公式
 基金吧首页大话基金基金学堂易天富软件交流休闲娱乐影视下载投诉或建议基金吧 | 列表每日必读
‹‹ 上一主题 |下一主题 ››
16 12››

发新话题发布投票发布商品发布悬赏发布活动发布辩论发布视频
打印[大智慧] 【精华】大智慧L2指标大全 很全的好指标
本主题由 我爱基民 于 2009-10-31 17:51 提升pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


发短消息加为好友 当前离线
  易天富独家每周基金观察
  易天富专家路演
  业内专家评述目前经济走势
  国内最快公布的每日基金净值
  2009年投资策略
  各大研究机构最新基金投资策略
  每日重要基金公告
  最热闹的基民讨论社区
  建立您自己的基金帐户
  每日最火爆的基金资讯
1# 大 中 小 发表于 2009-10-13 17:45 只看该作者
【精华】大智慧L2指标大全 很全的好指标
等比均线!M5:MA(C,5),COLOR888888;
M10:MA(C,10),COLOR666666;
M21:MA(C,21),COLORFFAAAA;
M31:MA(C,31),COLORFFFF00;
M44:MA(C,44),COLOR11CC00;
M62:MA(C,62),COLOR66FF66;
M89:MA(C,89),COLORCCFFFF;
M127:MA(C,127),COLOR00FFFF;
M182:MA(C,182),COLOR00AAFF;
M260:MA(C,260),COLOR0066FF;
01.png (23.71 KB)
2009-10-13 17:45
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
易天富独家:2009年如何成功选择基金?详情点击
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


2# 大 中 小 发表于 2009-10-13 17:46 只看该作者
趋势支撑压力线
STICKLINE(CLOSEref(OPEN,1),ref(close,1),ref(close,1),20,0),COLORFFFFFF;
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K12:=SMA(RSV12,3,1);
D12:=SMA(K12,3,1);
J12:=3*K12-2*D12;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
压力位:IF(CROSS(j24,j),H,REF(H,BARSLAST(CROSS(j24,j)))),COLORred,LINETHICK2;
支撑位:IF(CROSS(j,j24),L,REF(L,BARSLAST(CROSS(j,j24)))),COLOR77AAFF,LINETHICK2;
AA10:=MA(C,10);
BB10:=atan((aa10-ref(aa10,1)))*180/3.1416;
STICKLINE(BB10>1 and AA10>ref(AA10,1), AA10,REF(AA10,1),8,0),colorred;
STICKLINE(BB10<1 and AA10AA20:=MA(C,20);
BB20:=atan((aa20-ref(aa20,1)))*180/3.1416;
STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;
STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORbbcccc;
附件
02.png (26.08 KB)
2009-10-13 17:46

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


3# 大 中 小 发表于 2009-10-13 17:46 只看该作者
年线坐标(均线类)
INPUT:B(256,1,260,1),B1(15,1,30,1);
MB:MA(C,B),LINETHICK2,COLOR00CCCC;
HA:MB*(1+B1/100),COLOR666666;
LA:MB*(1-B1/100),COLOR666666;
HB:MB*(1+B1/200),COLOR666666;
LB:MB*(1-B1/200),COLOR666666;
M20:MA(C,20),COLORGREEN;
{T:=SUMBARS(V,CAPITAL/10*16);
CX:SUM(AMOUNT,T)/100/SUM(VOL,T),CIRCLEDOT,COLORGREEN;};
03.png (24.16 KB)
2009-10-13 17:46
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


4# 大 中 小 发表于 2009-10-13 17:47 只看该作者
看大盘的一个公式
INPUT:P11(5),P22(40),P33(80);
M3:MA(C,3),COLORGREEN;
X:=AMOUNT/100/VOL;X1:IF(C=INDEXC,M3,X);
E10:EMA(C,10),COLORWHITE;
M13:MA(C,13),COLORFFAAAA;
E40:EMA(C,P22),LINETHICK2,COLOR33AAFF;
{M80:MA(C,P33),LINETHICK2,COLOREE8888;}
F:=100*(C-REF(C,1))/REF(C,1);
P1:=CP2:=CT1:=P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1;
T2:=P1=1 AND REF(P1,1)=0 AND P2=1  AND REF(P2,1)=0;
STICKLINE(T1 AND C>=O,O,C,7.9,0),COLORAA00AA;
STICKLINE(T1 AND C>=O,O,C,6.6,0),COLORAA17BB;
STICKLINE(T1 AND C>=O,O,C,4.4,0),COLORAA34CC;
STICKLINE(T1 AND C>=O,O,C,3.3,0),COLORAA51DD;
STICKLINE(T1 AND C>=O,O,C,2.2,0),COLORAA68EE;
STICKLINE(T1 AND C>=O,O,C,1.1,0),COLORAA85FF;
STICKLINE(T1 AND CSTICKLINE(T1 AND CSTICKLINE(T1 AND CSTICKLINE(T1 AND CSTICKLINE(T1 AND CSTICKLINE(T1 AND CSTICKLINE(T2 AND C>=O,O,C,7.9,0),COLOR88AA00;
STICKLINE(T2 AND C>=O,O,C,6.6,0),COLOR88BB00;
STICKLINE(T2 AND C>=O,O,C,4.4,0),COLOR88CC11;
STICKLINE(T2 AND C>=O,O,C,3.3,0),COLOR88DD11;
STICKLINE(T2 AND C>=O,O,C,2.2,0),COLOR88EE22;
STICKLINE(T2 AND C>=O,O,C,1.1,0),COLOR88FF22;
STICKLINE(T2 AND CSTICKLINE(T2 AND CSTICKLINE(T2 AND CSTICKLINE(T2 AND CSTICKLINE(T2 AND CSTICKLINE(T2 AND C04.png (47.03 KB)
2009-10-13 17:47
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


5# 大 中 小 发表于 2009-10-13 17:48 只看该作者
黄金均线!
INPUT:N1(21,1,100,1);
X:=AMOUNT/100/VOL;X1:IF(C=INDEXC,C,X),COLORYELLOW;
M3:MA(C,3),COLORGREEN;
M5:MA(C,5),COLORFFFF00;
M8:MA(C,8),COLORAACCFF;
M13:MA(C,13),COLORFFAAAA;
M21:MA(C,N1),COLOR00AAFF;
05.png (21.9 KB)
2009-10-13 17:48
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


6# 大 中 小 发表于 2009-10-14 12:02 只看该作者
全换重心(重心类)
INPUT:B(16,1,30,1),B1(13,1,30,1);
X260:SUM(AMOUNT,260)/100/SUM(VOL,260),COLOR0088CC;
T:=SUMBARS(V,CAPITAL/10*B);
CX:SUM(AMOUNT,T)/100/SUM(VOL,T),CIRCLEDOT,COLORGREEN;
{HA:CX*(1+B1/100),COLOR666666;
LA:CX*(1-B1/100),COLOR666666;};
01.png (21.19 KB)
2009-10-14 12:02
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


7# 大 中 小 发表于 2009-10-14 12:03 只看该作者
海底雪山
DRAWGBK(V>1,STRIP(RGB(1,100,125),RGB(1,30,10),0));
MA1:=MA(C,1);
底:(LLV(EMA((LOW),1),34))+0.05;
顶:((HHV(EMA((HIGH),1),34)))-0.05;
卖卖:=EMA(SLOPE(C,13)*20+C,26);
FILLRGN(卖卖,顶,卖卖>顶,RGB(200,200,200),卖卖>顶,RGB(100,100,100));
FILLRGN(卖卖,底,卖卖<底,RGB(100,200,200),卖卖<底,RGB(255,255,0));
IF BARSTATUS=2 and (MA1) THEN BEGIN DRAWTEXTREL(0,0,'雪山顶,大海底,股价:'+NUMTOSTRN(MA1,2)),LINETHICK6,COLORccffcc;end;
Var6:=EMA(CLOSE,20);
VarB:=EMA(CLOSE,12)-EMA(CLOSE,26);
VarC:=EMA(VarB,9);
VarD:=2*(VarB-VarC);
DIFF: VarB*3+Var6,COLORRED,linethick2;
DEA: VarC*3+Var6,COLORCYAN,linethick2;
STICKLINE(cross(DIFF,DEA),DEA,DEA-0.09,2,0),coloryellow;
DRAWTEXT(cross(DIFF,DEA),DEA-0.11,'牛') ,coloryellow;
{VarE:=VarD*3+Var6;
MACD1 : 2*(DIFF-DEA)+Var6,COLORyellow;
A1:MACD1,COLORyellow;
G10:MA(A1,3),COLOR0099FF,linethick1;};
附件
02.png (26.96 KB)
2009-10-14 12:03

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


8# 大 中 小 发表于 2009-10-14 12:11 只看该作者
黑马绝技主图
EMA30:EMA(C,30),COLORFFCCCC;
EMA60:EMA(C,60),COLORFF00FF;
EMA90:EMA(C,90),COLORYELLOW;
EMA120:EMA(C,120),COLORFFCC66;
EMA250:EMA(C,250),COLORBLUE;
M1:=1000*EMA30/EMA120<=1015 AND 1000*EMA30/EMA120>=975;
M2:=1000*EMA60/EMA120<=1020 AND 1000*EMA60/EMA120>=980;
M3:=1000*EMA90/EMA120<=1015 AND 1000*EMA90/EMA120>=985;
B1:=1000*EMA60/EMA250<=1015 AND 1000*EMA60/EMA250>=975;
B2:=1000*EMA90/EMA250<=1020 AND 1000*EMA90/EMA250>=980;
B3:=1000*EMA120/EMA250<=1015 AND 1000*EMA120/EMA250>=985;
DRAWICON(M1 AND M2 AND M3 AND CROSS(EMA30,EMA60),L-0.20,1);
DRAWICON(B1 AND B2 AND B3 AND CROSS(EMA30,EMA60),L-0.20,3);
03.png (28.37 KB)
2009-10-14 12:11
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


9# 大 中 小 发表于 2009-10-14 12:12 只看该作者
六线攻防指标!
估:=(2*CLOSE+LOW+HIGH)/4;
界:=SLOPE(CLOSE,21)*20+CLOSE;
文:=EMA(估,40)*0.85;
快线:EMA(CLOSE,3),COLORDDDDDD;
慢线:EMA(界,55),COLOR3300FF;
风险线:EMA(估,40)*1.15,POINTDOT,COLORFF33FF;
必卖线:EMA(估,55)*1.3,CIRCLEDOT,COLORYELLOW;
捞钱线:EMA(估,55),COLORWHITE,POINTDOT;
保本线:(捞钱线+文)/2,CIRCLEDOT,COLOR00FF33;
STICKLINE(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,O,C,3,0),COLORRED;
STICKLINE(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,L,H,0.2,0),COLORRED;
STICKLINE(FILTER(C>=捞钱线 AND L<捞钱线,2),O,C,3,0),COLORYELLOW;
STICKLINE(FILTER(C>=捞钱线 AND L<捞钱线,2),L,H,0.2,0),COLORYELLOW;
STICKLINE(FILTER(CROSS(必卖线,CLOSE),3),O,C,3,0),COLORGREEN;
STICKLINE(FILTER(CROSS(必卖线,CLOSE),3),L,H,0.2,0),COLORGREEN;
DRAWICON(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,L*0.96,9);
DRAWICON(FILTER(C>=捞钱线 AND L<捞钱线,2),L*0.96,1);
DRAWICON(FILTER(CROSS(必卖线,CLOSE),3),H*1.03,2);
DRAWICON(FILTER(CROSS(风险线,CLOSE),2),H*1.01,8);
04.png (15.14 KB)
2009-10-14 12:12
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


10# 大 中 小 发表于 2009-10-14 12:13 只看该作者
精品副图指标!
INPUT:GU1(6,1,100),GU2(27,1,200),GU3(5,1,100);
LX_JW1:=100*(CLOSE-REF(CLOSE,GU1))/REF(CLOSE,GU1);
LX_JW2:=MA(LX_JW1,(2*GU1))*2.5;
LX_JW3:=(CLOSE-LLV(LOW,GU2))/(HHV(HIGH,GU2)-LLV(LOW,GU2))*100;
LX_JW4:=3*SMA(LX_JW3,5,1)-2*SMA(SMA(LX_JW3,5,1),3,1);
LX_JW5:=EMA(LX_JW4,GU3);
LX_JW6:=REF(LX_JW5,1);
FILLRGN(50,50+LX_JW2,LX_JW2 <0),COLORGREEN;
FILLRGN(50,50+LX_JW2,LX_JW2>=0),COLORDD22DD;
界线:STICKLINE(C>0,49,51,10,0),COLOR999999;
STICKLINE(LX_JW5>=REF(LX_JW5,1),LX_JW5,LX_JW6,8,0),COLOR0000DD;
STICKLINE(LX_JW5<=REF(LX_JW5,1),LX_JW5,LX_JW6,8,0),COLORDDDD00;
文线:10,COLORF505F5;
估线:90,COLOR0088F5;
{-----------【数钱图解】-----------}
DRAWTEXT(FILTER(CROSS(LX_JW5,10),5),3,'¥'),ALIGN0,COLORRED;
DRAWTEXTREL(1,80,'界文自用'),COLOR00FF00;
STICKLINE(FILTER(CROSS(LX_JW5,10),5),10,50,8,0),COLOR6A00EE;
STICKLINE(FILTER(CROSS(90,LX_JW5),5),92,50,8,0),COLOREE6A00;
DRAWICON(FILTER(CROSS(90,LX_JW5),5),95,8);
DRAWICON(CROSS(LX_JW5,50),43,7);
附件
05.png (22.4 KB)
2009-10-14 12:13

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


11# 大 中 小 发表于 2009-10-14 12:14 只看该作者
选股公式
A1:=REF(CLOSE,1);
A2:=((SMA((MAX((CLOSE - A1),0)),5,1)) / (SMA(ABS((CLOSE - A1)),5,1))) * 100;
A3:=SUM((MAX((MAX((HIGH - LOW),ABS((HIGH - A1)))),ABS((LOW - A1)))),10);
A4:=HIGH - (REF(HIGH,1));
A5:=(REF(LOW,1)) - LOW;
A6:=SUM((IF(((A4 > 0) AND (A4 > A5)),A4,0)),10);
A7:=SUM((IF(((A5 > 0) AND (A5 > A4)),A5,0)),10);
A8:=(A6 * 100) / A3;
A9:=(A7 * 100) / A3;
A10:=MA(((ABS((A9 - A8)) / (A9 + A8)) * 100),5);
A11:=A2 + A10;
A12:=((A10 + (REF(A10,5))) / 2) + A2;
A13:=(100 * ((HHV(HIGH,10)) - CLOSE)) / ((HHV(HIGH,10)) - (LLV(LOW,10)));
A14:=A2 - A13;
A15:=A11 + A14;
YXF:=LLV(A15,1);
金鱼:=CROSS(YXF,0);
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100/EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
预警:=macd<0 and macd>ref(macd,1);
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
A:=动力线>REF(动力线,1);
红柱:=CROSS(A,0.5);
TJZB1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
随机:=cross(tjzb1,10);
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
st:=CROSS(20,EMA(CSS,3));
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
XG:金鱼 AND 红柱 AND 预警 AND 随机 AND 短线出击=30,COLOR00FF00;
附件
06.png (17.7 KB)
2009-10-14 12:14

07.png (16.58 KB)
2009-10-14 12:14

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


12# 大 中 小 发表于 2009-10-14 12:16 只看该作者
趋势买卖!
{买了就涨}
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势参考:ema(趋势线,3),COLORgreen;
见底信号: 2;
买点准备: IF(趋势线<=10,50,0);
买入时间: IF(CROSS(趋势线,见底信号),100,0),COLOR0099ff,LINETHICK4;
Var1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
Var2:=SMA(ABS(LOW-Var1),13,1)/SMA(MAX(LOW-Var1,0),10,1);
Var3:=EMA(Var2,10);
Var4:=LLV(LOW,33);
Var5:=EMA(IF(LOW<=Var4,Var3,0),3);
主力进场:
STICKLINE(Var5>REF(Var5,1),0,Var5,7,0 ),COLORred;
洗盘:
STICKLINE(Var508.png (22.56 KB)
2009-10-14 12:16
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


13# 大 中 小 发表于 2009-10-14 12:19 只看该作者
粉丝指标!
{界文粉丝-当有粉色时出现第一根红柱是强介入信号}
INPUT:N1(5,2,100),N2(26,2,100),N3(45,2,100),N4(7,2,100);
DIF1:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
DEA1:=EMA(DIF1,N3);
DIF2:=EMA(CLOSE,N4)-EMA(CLOSE,N3);
DEA2:=EMA(DIF2,N4);
MACD:2*(DIF1-DEA1),COLOR0088F5,LINETHICK2;
MACDMA:=MA(MACD,N1);
中轴:0,COLOR00EBEB;
STICKLINE(MACD>0,MACD,0,5,1),COLORWHITE;
STICKLINE(MACD<0,MACD,0,5,1),COLORWHITE;
STICKLINE(MACD<0 AND MACDSTICKLINE(MACD>MACDMA AND MACD>0,MACD,MACDMA,6,0),COLORRED;
STICKLINE(DEA2>=0,DEA2,0,3,1),COLOR33AA33;
STICKLINE(DEA2<0,DEA2,0,4,0),COLORF580F5;
STICKLINE(DIF2<0,DIF2,0,3,1),COLOR33AA33;
STICKLINE(DIF2>=0,DIF2,0,4,0),COLORF560F5;
粉丝:MACD,STICK,COLORF560F5;
附件
09.png (16.48 KB)
2009-10-14 12:19

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


14# 大 中 小 发表于 2009-10-14 12:19 只看该作者
CCI资金监控主图指标!
AAF:LLV(LOW,34),LINETHICK1,COLORFFFFCC;
BBF:MA(AAF,4),LINETHICK1,COLORYELLOW;
TYP := (HIGH + LOW + CLOSE)/3;
CCI1:=(TYP-MA(TYP,6))/(0.015*AVEDEV(TYP,5));
差值1:=ABS(REF(CCI1,1)-CCI1);
CCI2:=(TYP-MA(TYP,10))/(0.015*AVEDEV(TYP,10));
差值2:=ABS(REF(CCI2,1)-CCI2);
CCI3:=(TYP-MA(TYP,20))/(0.015*AVEDEV(TYP,20));
差值3:=ABS(REF(CCI3,1)-CCI3);
CCI4:=(TYP-MA(TYP,30))/(0.015*AVEDEV(TYP,30));
差值4:=ABS(REF(CCI4,1)-CCI4);
CCI5:=(TYP-MA(TYP,60))/(0.015*AVEDEV(TYP,60));
差值5:=ABS(REF(CCI5,1)-CCI5);
CCI:=CCI1+CCI2+CCI3+CCI4+CCI5;
AAA:=(3*C+H+L+O)/6;
VAR1:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)
+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36;
VAR2:=(HHV(VAR1,5)+HHV(VAR1,10)+HHV(VAR1,20))/3;
VAR3:=(LLV(VAR1,5)+LLV(VAR1,10)+LLV(VAR1,20))/3;
VAR4:=(HHV(VAR2,5)+HHV(VAR2,10)+HHV(VAR2,20))/3;
VAR5:=(LLV(VAR3,5)+LLV(VAR3,10)+LLV(VAR3,20))/3;
VAR6:=(LLV(VAR1,2)+LLV(VAR1,4)+LLV(VAR1,6))/3;
短线:VAR1,COLORWHITE;
中线:VAR6,COLORYELLOW;
下跌:IF(VAR1=VAR6,VAR6, 0),COLORGREEN,LINETHICK0;
PARTLINE(VAR6,VAR1=VAR6),COLORGREEN;
TJ1:= CCI1>差值4;
立桩量:=FILTER(TJ1,0){,NODRAW};
TJ2:=IF(BARSLAST(立桩量)=1 ,1,0);
{STICKLINE(立桩量 <>1,REF(HIGH,BARSLAST(立桩量)),
REF(HIGH,BARSLAST(立桩量)),1,1),COLORCYAN;}
成立1:=TJ2=1;
条件成立1:=FILTER(成立1,5);
DRAWTEXT(条件成立1, REF(HIGH,BARSLAST(立桩量)),'看跌'),COLORBLUE;
TJ11:= CCI1<-差值4 ;
立桩量2:=FILTER(TJ11,0){,NODRAW};
TJ22:=IF(BARSLAST(立桩量2)=1 AND CLOSE>REF(HIGH,1),1,0);
突破2:=TJ22=1;
{STICKLINE(CLOSE AND (下跌<> VAR6),REF(LOW,BARSLAST(立桩量2)),
REF(LOW,BARSLAST(立桩量2)),1,1),COLORYELLOW;}
TJ:=IF(BARSLAST(立桩量2)=1 AND CLOSE>REF(LOW,1),1,0);
成立2:=TJ=1;
条件成立2:=FILTER(成立2,5);
DRAWTEXT(条件成立2,REF(LOW,BARSLAST(立桩量2)),'看涨'),COLORMAGENTA;
TJ111:=ABS(CCI1)>CCI AND ABS( 差值1)> ABS(差值5);
立桩量3:=FILTER(TJ111,3);
TJ3:=IF(BARSLAST(立桩量3)=1 AND CLOSE>REF(LOW,1),1,IF(BARSLAST(立桩量3)=2 AND CLOSE>REF(LOW,2),1,IF(BARSLAST(立桩量3)=3 AND CLOSE>REF(LOW,3),1,0)));
成立:=TJ3=1;
条件成立:=FILTER(成立,5);
DRAWTEXT(条件成立 AND 下跌<> VAR6,L*0.97,'☆成立');
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),BBF,'底背离'),COLORA6E500;
DRAWTEXT(CROSS(88,RSI),(HIGH * 1.02),'顶背离'),COLOR1880FF;
X1:=(C+L+H)/3;
BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
EMA8:=EMA(C,8);
DRAWTEXT(FILTER(BB13>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10),
EMA8,'∠45'),COLORWHITE;
STICKLINE(C>O,C,O,6,0),COLOR0000FF;
STICKLINE(CSTICKLINE(立桩量,C,O,6,0),COLOR0000FF;
STICKLINE(1,C,O,0,0),COLORCCCCCC;
附件
10.png (15.12 KB)
2009-10-14 12:19

UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP
pigzhu
荣誉会员

帖子 480  精华21  积分 1569 铜板  贡献 18 银币


15# 大 中 小 发表于 2009-10-14 14:55 只看该作者
股龙之心完美主图
V1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
V2:=(1-7/100)*(DMA(CLOSE,V1));
V3:=(1+7/100)*(DMA(CLOSE,V1));
V5:=MA((LOW+HIGH+CLOSE)/3,5);
支撑:REF(V2,0),POINTDOT,LINETHICK3,COLORCC66FF;
阻力:REF(V3,0),POINTDOT,LINETHICK3,COLORGREEN;
MA1:=EMA(CLOSE,5);
MA2:=ATAN((MA1/REF(MA1,1)-1)*100)*180/3.1416;
MA3:=IF(MA2>0,MA2,MA2);
MA5:MA(CLOSE,5),COLOR888899;
MA13:MA(CLOSE,13),COLORFF9900,LINETHICK2;
VAR1:=CLOSE=HHV(C,4) AND (REF(C,1)>=REF(C,2) OR REF(C,1)>=REF(C,3)) OR REF(C,1)=HHV(C,4) AND CLOSE>=REF(C,2) OR REF(C,2)=HHV(C,4) AND REF(C,3)=LLV(C,4) AND C>=REF(C,1) OR REF(C,3)=HHV(C,4) AND C>=REF(C,1) AND C>=REF(C,2);
VAR2:=CLOSE=HHV(C,4) AND REF(C,1)=LLV(C,4);
VAR3:=CLOSE=LLV(C,4) AND (REF(C,1)VAR4:=REF(C,1)=LLV(C,4) AND C>=REF(C,2) OR REF(C,2)=LLV(C,4) AND REF(C,1)<=REF(C,3) AND REF(C,2)=REF(C,1);
VAR5:=REF(C,1)=HHV(C,4) AND CREF(C,3) OR REF(C,3)=HHV(C,4) AND REF(C,1)>REF(C,2)) AND REF(C,2)>=REF(C,4) AND CVAR6:=V5>REF(V5,1) AND REF(V5,1)VAR7:=LOWHHV(V5,13) AND CLOSE>REF(C,1) AND CLOSE>OPEN;
VAR8:=VAR7 AND COUNT(VAR6,2);
VAR9:=100*EMA(EMA(C-REF(C,1),6),6)/EMA(EMA(ABS(C-REF(C,1)),6),6);
VAR10:=EMA(MA(C,13),13);
VAR11:=FILTER((LLV(VAR9,2)=LLV(VAR9,7) AND COUNT(VAR9<0,2) AND CROSS(VAR9,MA(VAR9,2)))=1,5);
VAR12:=FILTER((HHV(VAR9,2)=HHV(VAR9,7) AND COUNT(VAR9>50,2) AND CROSS(MA(VAR9,2),VAR9))=1,1);
VAR13:=SMA(EMA((C-REF(C,1))/REF(C,1),5)*100,3,1)*10;
VAR14:=FILTER(((CROSS(VAR13,0) OR CROSS(C,VAR10)) AND VAR11)=1,3);
VAR15:=MA(C,18)>=REF(MA(C,18),3) AND CROSS(C,MA(C,18));
VAR16:=VAR8 AND NOT(REF(VAR8,1));
PARTLINE(MA13,MA3>REF(MA3,1) AND MA3>=0),COLORYELLOW,LINETHICK2;
PARTLINE(MA13,MA30),COLORGREEN,LINETHICK2;
{KDJ}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
金叉:=CROSS(J,D);
死叉:=CROSS(D,J);
买1:=(VAR14 OR VAR15) AND VAR11;
买2:=(VAR14 OR VAR15) AND VAR4;
买3:=(VAR14 OR VAR15) AND VAR2;
买4:=(VAR2 AND VAR11) OR (VAR4 AND VAR11);
买5:=(金叉 AND VAR4) OR (金叉 AND VAR2) OR (金叉 AND VAR11);
{涨停}
STICKLINE(CLOSE>REF(CLOSE,1)*1.0985 AND CLOSE=HIGH,CLOSE,OPEN,8.5,-1),COLOR00FFFF;
{跌停}
STICKLINE(CLOSESTICKLINE(CLOSE>OPEN,OPEN,LOW,0.5,0 ),COLOR0000FF;
STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0.5 ,0 ),COLOR0000FF;
STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0.5 ,0 ),COLOR00FF00;
STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0.5 ,0 ),COLOR00FF00;
{蓝}
STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,8,0),COLORFF7700;
STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,6,0),COLORFF9900;
STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,4,0),COLORFFBB00;
STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,2,0),COLORff0000;
{红}
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0),COLOR000099;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,6,0),COLOR0000CC;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,4,0),COLOR0000FF;
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2,0),COLORCC66FF;
{绿}
STICKLINE(VAR3,OPEN,(OPEN+CLOSE)/2,8,0),COLOR009900;
STICKLINE(VAR3,OPEN,(OPEN+CLOSE)/2,6,0),COLOR00BB00;
STICKLINE(VAR3,OPEN,(OPEN+CLOSE)/2,4,0),COLOR00DD00;
STICKLINE(VAR3,OPEN,(OPEN+CLOSE)/2,2,0),COLOR00FF00;
{灰}
STICKLINE(VAR4,OPEN,(OPEN+CLOSE)/2,8,0),COLOR999999;
STICKLINE(VAR4,OPEN,(OPEN+CLOSE)/2,6,0),COLORBBBBBB;
STICKLINE(VAR4,OPEN,(OPEN+CLOSE)/2,4,0),COLORDDDDDD;
STICKLINE(VAR4,OPEN,(OPEN+CLOSE)/2,2,0),COLORFFFFFF;
STICKLINE(金叉,OPEN,CLOSE,2,0),COLORYELLOW;
STICKLINE(死叉,OPEN,CLOSE,2,0),COLOR000099;
DRAWICON(VAR16,LOW-0.01,1),ALIGN1;
DRAWICON(买1 OR 买2 OR 买3 OR 买4 OR 买5,LOW-0.01,7),ALIGN1;
DRAWICON(死叉 OR VAR12 OR CROSS(40,VAR9),HIGH+0.12,8),ALIGN1;
05.png (15.57 KB)
2009-10-14 14:55
UID 32444  帖子 480  精华21  积分 1569  积分 1569 铜板  贡献 18 银币  阅读权限 90  在线时间 148 小时  注册时间 2009-3-7  最后登录 2010-1-9
查看详细资料
TOP

  今日精华导读    两大利好必定暴涨?下周走势分析
周评:新年首周A股弱势开局 沪指周跌幅2.48%
年报行情运行态势和分析:春节前调整为建仓时机
机构逆势大买为哪般?
国庆阅兵式美女民兵盛装归来 当上肚皮舞教练
震撼的卫星对比图:北冰洋海冰融化速度惊人
市场窄幅波动 基金内部操作分歧明显
三只消费类基金点评:消费基金谁主沉浮
成长战胜价值 小盘击败大盘
基金公司选才的生旦净末丑
  最热门话题    乌云盖顶 短线承压
【基金内参】规模前五微调,指基
英国最后的公爵大聚会,10大家族
广发证券:深圳机场建议“持有”
十大券商论后市:短线调整为中期
你觉得银华核心价值优选是一只差
【基金内参】股票型基金周报
投基三字经:迎虎年 选牛基
我买了四只基,定投的,兴业趋势
【基金内参】投资策略报告

国内电影欧美电影日韩电影港台电视
日韩电视国产合拍美剧专区动漫资源

·净值数据 及时准确·阶段排行 一网打尽
·雷达测评 全面体检·区间统计 方便实用
24小时热门文章 一周热门文章
我买了四只基,定投的,兴业趋势
柜员是行内的农民,现督员或后督
新华成长的最高申购限额多少啊?
华夏策略能否定投?
赎回费0.2咋变成0.5了呢?骗人啊
独家分析:什么原因害了新华泛资
怎么一点也不涨啊
华夏300今年计划不解套,否则基
手上的裕元基金该到那里登记
我在工行买了1万,怎么现在都封
银华领先越来越差!
负责任的基金公司——华夏,多次
华夏第一基金,明星基金。业绩第
关于赎回需要支付的费用!
我买了四只基,定投的,兴业趋势
南方中正500让人欢喜让人忧!
屈乐伟应该道歉
想买南方500,现在可否
四川南充农行职工工资低。全市几
银行和基金公司合伙坑了千千万万

股票型 混合型 债券型 QDII 封闭式
吧名 基金代码 人气
嘉实沪深300 1878
易方达上证50 1810
华夏成长 1586
吧名 基金代码 人气
华夏红利 1986
华夏大盘精选 1790
吧名 基金代码 人气
吧名 基金代码 人气
吧名 基金代码 人气
  社区之星 用户名 级别 积分
xinxing 硕士生 12927
gaoai12feng 大学生 9378
无名小卒 大学生 6240
215369 大学生 5268
希郡爱诺 大专生 4554
北京飘一族 大专生 4358
基金王 大专生 4186
靜靜de離呿 大专生 4130
w23236qs 大专生 4022
caoji 大专生 3958
如何获得积分                     积分的用途
‹‹ 上一主题 |下一主题 ››
16 12››

股票交流区开盘实战个股交流股市分析名家博客股票大学研究报告软件与数据指标公式
基金交流区大话基金基金公告牌基金学堂易天富软件交流
娱乐休闲区休闲吧影视欣赏
基金吧宝盈基金宝盈资源优选宝盈核心优势宝盈增强收益宝盈增强收益C宝盈中证100宝盈策略增长宝盈鸿利收益宝盈泛沿海区域增长基金鸿飞基金鸿阳博时基金博时特许价值博时信用债券A博时信用债券C博时信用债券B博时策略灵活配置基金裕华基金裕元博时上证超级大盘ETF联接博时上证超级大盘ETF博时价值增长博时稳定价值A博时裕富博时现金收益博时精选博时稳定价值B博时平衡配置博时价值贰号博时主题行业博时产业博时新兴成长基金裕隆基金裕泽基金裕阳长城基金长城稳健增利长城景气行业龙头长城双动力基金久嘉基金久富长城久恒长城久泰中标300长城货币长城消费增值长城安心回报长城久富核心成长长城品牌优选长盛基金长盛同庆A长盛积极配置长盛创新先锋长盛同庆长盛同庆B长盛量化红利策略长盛同德主题增长基金同益基金同盛基金同德长盛动态精选长盛债券长盛中证100长盛同智优势成长长盛成长价值长盛货币长信基金长信利丰长信恒利优势长信增利动态策略长信金利趋势长信银利精选长信利息收益大成基金大成创新大成优选大成景阳大成强化收益A/B大成强化收益B大成行业轮动大成中证红利大成生命周期大成货币B大成债券C类大成沪深300大成创新成长基金景宏基金景福基金景阳大成货币A大成精选增值大成基金成长大成价值增长大成债券A/B大成蓝筹稳健东方基金东方核心动力东方龙混合东方精选东方货币东方策略成长东吴基金东吴优信稳健A东吴优信稳健C东吴进取策略东吴新经济东吴价值成长双动力东吴嘉禾优势精选东吴行业轮动富国基金富国天丰强化收益富国优化增强A富国优化增强B富国天鼎中证红利富国沪深300富国天益价值富国天瑞强势地区精选富国天成红利富国天慧富国天博基金汉兴基金汉盛基金汉鼎基金汉博富国优化增强C富国天合稳健优选富国天源平衡富国天利增长债券工银瑞信基金工银沪深300工银瑞信上证50工银大盘蓝筹工银全球A工银核心价值工银稳健成长工银红利工银精选平衡工银强债B工银信用添利B工银强债A工银信用添利A光大保德信基金光大增利收益A光大均衡精选光大增利收益C光大动态优选光大红利光大新增长光大优势光大量化核心广发基金广发核心精选广发沪深300广发聚瑞广发中证500广发小盘成长广发聚富广发稳健增长广发聚丰广发策略优选广发大盘广发增强债券国海富兰克林基金富兰克林国海沪深300富兰克林国海成长动力富兰克林国海强化收益A富兰克林国海强化收益C富兰克林国海深化价值富兰克林国海收益富兰克林国海弹性市值富兰克林国海潜力组合国联安基金国联安德盛精选国联安主题驱动国联安德盛增利B国联安德盛增利A国联安德盛红利国联安心成长国联安德盛稳健国联安德盛小盘精选国联安德盛优势国泰基金国泰双利债券C国泰双利债券A国泰区位优势国泰中小盘成长国泰金龙债券C国泰金鹿保本增值基金金鼎国泰金鹰增长国泰金龙债券A国泰金龙行业精选国泰金马稳健回报国泰金象保本增值国泰金鹿保本增值2期国泰金鹏蓝筹价值国泰金牛创新成长国泰沪深300基金金盛基金金泰基金金鑫国泰金鼎价值精选国投瑞银基金国投瑞银瑞和远见国投瑞银瑞和沪深300国投瑞银瑞和小康国投瑞银稳健增长基金融鑫国投瑞银瑞福进取国投瑞银瑞福分级国投瑞银融华债券国投瑞银景气行业国投瑞银核心企业国投瑞银创新动力国投瑞银瑞福优先国投瑞银成长优选国投瑞银稳定增利海富通基金海富通中证100海富通稳健添利海富通稳健添利A海富通中国海外精选海富通领先成长海富通收益增长海富通股票海富通强化回报海富通精选海富通风格优势海富通精选2号华安基金华安上证180ETF联接华安动态华安强化收益A华安强化收益B华安核心优选基金安瑞华安创新华安MSCI中国A股华安保利配置华安宏利华安国际配置华安中小盘成长华安策略优选华安稳定收益A华安稳定收益B基金安久基金安信基金安顺华安上证180ETF华宝兴业基金华宝兴业中证100华宝兴业增强收益A华宝兴业增强收益B华宝大盘精选华宝兴业海外中国华宝宝康消费品华宝宝康灵活配置华宝宝康债券华宝动力组合华宝多策略增长华宝收益增长华宝先进成长华宝行业精选华富基金华富中证100华富价值增长华富成长趋势华富收益增强A华富收益增强B华富竞争力优选华商基金华商动态阿尔法华商收益增强B华商盛世成长华商收益增强A华商领先企业华夏基金华夏沪深300华夏策略精选华夏希望C华夏盛世精选基金兴和基金兴业华夏上证50ETF华夏平稳增长基金兴华基金兴安华夏成长华夏大盘精选华夏优势增长华夏复兴华夏全球精选华夏债券AB华夏债券C华夏希望A华夏回报华夏红利华夏回报2号华夏中小板ETF华夏蓝筹核心华夏行业精选基金兴科汇丰晋信基金汇丰晋信中小盘汇丰晋信平稳增利汇丰晋信大盘汇丰晋信2026汇丰晋信2016汇丰晋信龙腾汇丰晋信动态策略汇添富基金汇添富增强收益C汇添富策略回报汇添富价值精选汇添富上证综合汇添富蓝筹稳健汇添富优势精选汇添富均衡增长汇添富成长焦点汇添富增强收益嘉实基金嘉实多元收益B嘉实量化阿尔法嘉实多元收益A嘉实基本面50嘉实回报基金泰和嘉实成长收益嘉实增长嘉实稳健嘉实债券嘉实服务嘉实浦安保本嘉实超短债嘉实主题精选嘉实策略增长嘉实海外中国嘉实研究精选嘉实优质企业嘉实沪深300基金丰和建信基金建信沪深300建信收益增强A建信收益增强C建信核心精选建信优势动力建信恒久价值建信优选成长建信优化配置交银施罗德基金交银180治理ETF交银180治理ETF联接交银保本交银先锋交银增利B交银增利C交银精选交银稳健交银成长交银蓝筹交银增利A/B金鹰基金金鹰行业优势金鹰红利价值金鹰中小盘精选金鹰成份股优选金元比联基金金元比联宝石动力金元比联价值增长金元比联丰利金元比联成长动力景顺长城基金景顺长城能源基建景顺长城公司治理景顺长城鼎益景顺长城资源垄断景顺长城优选股票景顺长城动力平衡景顺长城内需增长景顺长城新兴成长景顺长城内需增长2号景顺精选蓝筹民生加银基金民生加银精选民生加银增强收益A民生加银增强收益C民生蓝筹摩根士丹利华鑫基金摩根士丹利华鑫货币摩根士丹利华鑫强收益摩根士丹利华鑫领先优势摩根士丹利华鑫基础行业摩根士丹利华鑫资源优选南方基金南方沪深300南方恒元保本南方优选价值南方基金配置南方高增长基金开元基金天元基金隆元南方稳健成长南方稳健成长2号南方绩优成长南方成份精选南方隆元产业主题南方盛元红利南方宝元债券南方多利增强南方避险增值南方全球精选基金金元南方中证500南方深证成份ETF南方深证成份ETF联接农银汇理基金农银汇理策略价值农银汇理恒久增利农银汇理双利农银汇理行业成长诺安基金诺安中证100诺安增利B诺安增利诺安成长诺安平衡诺安股票诺安优化收益诺安价值增长诺安灵活配置诺德基金诺德价值优势诺德增强收益诺德主题灵活配置诺德成长优势鹏华基金鹏华中证500鹏华沪深300鹏华精选成长鹏华盛世创新鹏华普天债券A鹏华普天收益鹏华中国50鹏华价值优势鹏华普天债券B鹏华动力增长鹏华优质治理鹏华丰收基金普惠基金普丰基金普华鹏华行业成长基金普润浦银安盛基金浦银安盛红利精选浦银安盛精致生活浦银安盛优化收益浦银安盛价值成长融通基金融通领先成长基金通宝基金通乾融通动力先锋融通巨潮100融通新蓝筹融通债券融通深圳100融通蓝筹成长融通行业景气融通内需驱动上投摩根基金上投摩根纯债B上投摩根纯债A上投摩根中小盘上投摩根行业轮动上投摩根内需动力上投摩根成长先锋上投摩根亚太优势上投摩根阿尔法上投摩根双息平衡上投摩根双核平衡上投摩根中国优势申万巴黎基金申万巴黎盛利精选申万巴黎盛利强化配置申万巴黎新动力申万巴黎新经济申万巴黎添益宝A申万巴黎添益宝B申万巴黎消费增长申万巴黎竞争优势泰达荷银基金泰达荷银成长泰达荷银周期泰达荷银稳定泰达荷银行业精选泰达荷银风险预算泰达荷银效率优选泰达荷银首选企业泰达荷银市值优选泰达荷银红利先锋泰达荷银品质生活泰达荷银集利债券A泰达荷银集利债券C泰信基金泰信增强收益A泰信增强收益C泰信蓝筹精选泰信优势增长泰信现行策略泰信双息双利泰信优质生活天弘基金天弘周期策略天弘永定价值成长天弘精选天弘永利A天弘永利B天治基金天治稳健双盈天治趋势精选天治核心成长天治财富增长天治品质优选天治创新先锋万家基金万家稳健增利C万家稳健增利A万家精选万家双引擎万家债券万家公用事业万家上证180万家和谐增长新华基金新华分红新华钻石品质企业新华泛资源优势新华优选成长信诚基金信诚四季红信诚精粹成长信诚盛世蓝筹信诚中小盘信诚经典优债A信诚经典优债B信诚优胜精选信诚三得益A信诚三得益B信达澳银基金信达澳银领先增长信达澳银稳定价值B信达澳银中小盘信达澳银灵活配置信达澳银稳定价值A兴业全球基金兴业磐稳增利债券兴业有机增长兴业趋势投资兴业可转债兴业全球视野兴业社会责任易方达基金易方达科翔易方达科汇易方达中小盘易方达行业领先易方达沪深300易方达深证100联接易方达亚洲精选易方达平稳增长易方达策略成长易方达上证50易方达积极成长易方达稳健收益A易方达稳健收益B易方达价值精选易方达价值成长易方达增强回报A易方达增强回报B易方达科讯易方达策略成长2号易方达深证100ETF基金科讯基金科汇基金科翔基金科瑞益民基金益民红利成长益民创新优势益民多利银河基金银河行业优选银河沪深300银河银富货币B银河银富货币银河银泰理财分红银河稳健银河收益银河银信添利银河成长基金银丰银华基金银华沪深300银华增强收益银华和谐主题银华领先策略银华内需精选银华优势企业银华保本增值银华道琼斯88精选银华优质增长银华富裕主题银华全球核心优选基金天华银华核心价值优选友邦华泰基金友邦华泰盛世中国友邦华泰基金成长友邦华泰稳本增利B友邦华泰上证红利ETF友邦华泰稳本增利A友邦华泰价值增长友邦华泰行业领先招商基金招商优质成长招商安泰股票招商安泰平衡招商安泰债券A招商先锋招商安本增利债券招商核心价值招商安泰债券B招商安心收益招商行业领先招商大盘蓝筹招商中小盘精选中海基金中海能源策略中海稳健收益中海优质成长中海分红增利中海量化策略中海蓝筹中欧基金中欧新趋势中欧价值发现中欧新蓝筹中欧稳健收益A中欧稳健收益C中欧中小盘中信基金中信经典配置中信红利精选中信稳定双利中银基金中银中国精选中银持续增长中银收益中银动态策略中银中证100中银稳健增利中银行业优选中银蓝筹精选中邮创业基金中邮核心优势中邮核心优选中邮核心成长
站务管理区投诉或建议
当前时区 GMT+8, 现在时间是 2010-1-10 20:45浙ICP备07035332号
清除 Cookies - - TOP - 界面风格默认风格
站长统计站长统计